ご利用環境について

YAMAPのアプリ、ウェブサイトをご利用いただける環境(動作確認環境)は以下の通りとなります。

iPhone Android ウェブサイト

サポートされるiOSのバージョン

iOS 13.7以上

推奨端末

6s、7、8、X、XS、XR、11、11 Pro、SE 2nd、12、12 Pro

※ いずれもPlus、Maxなどの派生バージョンを含みます。

非推奨端末について

下記の機種は非推奨です。これらの機種でYAMAPアプリを動作させて発生した不具合についてのご対応はできませんのでご了承ください。

  • 全てのタブレット端末
  • iPod touch
この記事は役に立ちましたか?
150人中104人がこの記事が役に立ったと言っています